WordPressのプラグインQuick Cacheをアップデートしたら、PHPのwarningが表示されるようになってしまったので、原因を調べようとググッたところ、ベストヒットした記事があり、無事解決しました。 この記 […]